UploadПравилаСсылкисайт JeWell\'aсайт Galaxy InnovationsGISCLUB.TV • - новый форум по Galaxy Innovations

Запущен новый проект по ресиверам Galaxy Innovations http://gisclub.tv Welcome! Добро пожаловать на обсуждение... • Перейти на сайт



АвторСообщение
rolex
V.I.P.




Пост N: 2088
Info: GI S780/8500/7700Class
Зарегистрирован: 29.12.05
ссылка на сообщение  Отправлено: 15.04.08 13:18. Заголовок: Настройка ш@ринга на GI-S890 CRCI HD Excellence (продолжение)


Настройка ш@ринга на GI-S890 CRCI HD Excellence

- заходим в "Network" или "Netzwerk", нажимаем красную кнопку потом "0000", появляется дополнительный пункт в меню - в нем и производятся все настройки!
- заходим в настройки сервера, выбираем Newcamd 5.25.
- жмём зеленую кнопку- редактируем --- 01 02 03 04 05 06 07 08 09 10 11 12 13 14
- прописываем ниже порт ш@ринга
- сохраняем и выходим в предыдущее меню
- вписываем IP адрес или URL вашего сервера
- соответственно вводим ниже login и пароль
- все сохраняем и жмем красную кнопку
- высветится информация о карте например ( 0500 023700)
- выходим из меню и смотрим.

Ссылки на оригиналы инфо:
1) http://gomel-sat.net<\/u><\/a>
2)
www.allrussian.info<\/u><\/a>

ЗЫ. в теме обсуждаются недостатки и возможности, а так же аппаратные варианты подключений STB-Комп, роутер и т.д.

Электрички не светить! Используйте личные сообщения(Л.С)





• GI S780Xpeed/Supral 1,1m/ GI-1000(90E-12,5W)/GS DKF-71S/GS DKF-101/GI-80 (36E)/GI-80 (80E+75E)
• Viaccess MPEG4 Neotion САМ
• DRE Crypt CAM + карта ТриколорТВ
• Irdeto CAM + карта Stargate TV (VIVA)
Спасибо: 0 
Профиль
Ответов - 301 , стр: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 All [только новые]


florist



Пост N: 317
Зарегистрирован: 29.05.09
ссылка на сообщение  Отправлено: 16.01.10 16:46. Заголовок: Вообще то шнур при н..


Вообще то шнур при настройке модема роутером значения не имеет,его вроде хаб модема исправляет как надо,смысла прямого пинга компа не вижу,ведь модем ты вводишь напрямую и под крышку нельзя глянуть-гарантия.

Спасибо: 0 
Профиль
andrsput





Пост N: 70
Зарегистрирован: 10.05.08
ссылка на сообщение  Отправлено: 16.01.10 17:35. Заголовок: Я думаю что если нет..


Я думаю что если нет пинга до роутера (192.168.001.001.),то значит проблемы с сетевухой
ресивера.Тогда только в сервис.

Спасибо: 0 
Профиль
Kolvera



Пост N: 6
Зарегистрирован: 31.12.09
ссылка на сообщение  Отправлено: 17.01.10 08:51. Заголовок: Доброго! Подскажите ..


Доброго!
Подскажите в чем может быть проблема?
При включении холодного дира 320 в связке с флешь-модемом и компортом на любом канале кроме Первого (ОРТ) картинка есть, как только включаю 1 дир виснет, только отключение-включение лечит.
Если холодное включение на 1 картинки нет только отключение-включение лечит.
На транспондере 11 каналов а бяка происходит только на первом
Алекс

Спасибо: 0 
Профиль
florist



Пост N: 319
Зарегистрирован: 29.05.09
ссылка на сообщение  Отправлено: 17.01.10 09:07. Заголовок: Попробуй отключить э..


Попробуй отключить эмулятор.

Спасибо: 0 
Профиль
1cbux





Пост N: 249
Зарегистрирован: 17.11.08
Откуда: Россия, Краснодарский край ст.Ленинградская
ссылка на сообщение  Отправлено: 17.01.10 15:22. Заголовок: Kolvera пишет: На т..


Kolvera пишет:

 цитата:
На транспондере 11 каналов а бяка происходит только на первом

конечно совсем не в тему,у меня у друга ресивер Опенбокс постоянно(ну почти всегда) виснит на Первом канале.Смотрит через мобишару.

ADSL router D-Link 500T*Dreambox 500-S*Golden Interstar-S890CRCI HD*0.6m 36'',0.9m 13'' Спасибо: 0 
Профиль
Kolvera



Пост N: 7
Зарегистрирован: 31.12.09
ссылка на сообщение  Отправлено: 17.01.10 17:11. Заголовок: Почему на 805 такого..


Почему на 805 такого не было, а 890 только 1 висит в чем проблем?

Спасибо: 0 
Профиль
bundtukl



Пост N: 1
Зарегистрирован: 16.01.10
ссылка на сообщение  Отправлено: 17.01.10 18:55. Заголовок: Не подскажите, в чем..


Не подскажите, в чем может быть проблема, может кто-нибудь сталкивался...
890 настроен на шару по LAN (напрямую, подключен кабель в рес, ip получает автоматом -> DHCP)
Суть проблемы -> шара работает ровно час (далее картинка замирает, сервера не пингуются), после чего приходится заходить в сетевые настройки, настройка сети, и выбирать метод подключения с DHCP на STATIC и заново на DHCP, только после этих манипуляций шара вновь начинает работать, думал дело в электричке, подключил другую но проблема осталась, шара работает ровно час, после чего её приходится реанимировать. Пробовал разные прошивки 106.69 40 32 09 с ними тоже самое.

Спасибо: 0 
Профиль
betaserk



Пост N: 16
Зарегистрирован: 29.03.09
Откуда: НашаРаша, 64 регион
ссылка на сообщение  Отправлено: 17.01.10 19:21. Заголовок: bundtukl пишет: и в..


bundtukl пишет:

 цитата:
и выбирать метод подключения с DHCP на STATIC и заново на DHCP,



У меня через роутер подключен на STATIC, работает без проблем

GI-S890+HumaxVA+ACE=90(c)+53+36+13 Спасибо: 0 
Профиль
florist



Пост N: 320
Зарегистрирован: 29.05.09
ссылка на сообщение  Отправлено: 17.01.10 20:00. Заголовок: Я тоже советую перей..


Я тоже советую перейти на статик,но еще советую заглятуть в роутер ,найти там DHCP и поглядеть,возможно вкл. ограничение сесии по времени на эту функцию.

Спасибо: 0 
Профиль
Kolvera



Пост N: 8
Зарегистрирован: 31.12.09
ссылка на сообщение  Отправлено: 18.01.10 09:28. Заголовок: florist пишет: Попр..


florist пишет:

 цитата:
Попробуй отключить эмулятор


Доброго!
Залез я в эму, но что-то побоялся, наделаю делов, как правильно и что там сделать, гис890 прошивка 106.69???
Алекс

Спасибо: 0 
Профиль
florist



Пост N: 321
Зарегистрирован: 29.05.09
ссылка на сообщение  Отправлено: 18.01.10 10:34. Заголовок: Там ничего сложного ..


Там ничего сложного нет,зайди в меню GAS и отключи ЭМУ, естественно без ЭМУ закроються каналы в бисс и еще те,которые AUкаются,если не поможет ,вкл. обратно.

Спасибо: 0 
Профиль
bundtukl



Пост N: 2
Зарегистрирован: 16.01.10
ссылка на сообщение  Отправлено: 18.01.10 21:43. Заголовок: роутера нет, подключ..


роутера нет, подключил у прова статический ip, перевел на STATIC и оставин работать рес на ночь, с утра картинка опять застыла, реанимировал переподключением со STATIC на DHCP и назад на STATIC, перед походом на работу опять оставил рес включенным, прихожу - картинка застыла, решил в этот раз реанимировать не переподключением а просто выключил рес, через пять минут включил, и вот уже 1.5 часа работает без сбоев, посмотрим что будет дальше...

Спасибо: 0 
Профиль
Kolvera



Пост N: 9
Зарегистрирован: 31.12.09
ссылка на сообщение  Отправлено: 19.01.10 08:34. Заголовок: florist пишет: Там ..


florist пишет:

 цитата:
Там ничего сложного нет,зайди в меню GAS и отключи ЭМУ, естественно без ЭМУ закроються каналы в бисс и еще те,которые AUкаются,если не поможет ,вкл. обратно.


Не помогло, что дальше??

Спасибо: 0 
Профиль
PETRIX2



Пост N: 1
Зарегистрирован: 01.05.07
ссылка на сообщение  Отправлено: 09.03.10 13:06. Заголовок: Здраствуйте.Имею GI8..


Здраствуйте.Имею GI890 и ADSL 2540 по компорту смотрю +++ не один год .Через LAN не получается
когда пингую yahoo.com ответ-Pinging0.0.0.0 with 32 bytes.of data:Sent=3 Received=0 Lost=3(100%loss) Когда пингую сервер-192.168.1.1 получаю:Pinging:192.168.1.1:with bytes of data
-192.168.1.1:bytes=32.time<2ms
-192.168.1.1:bytes=32time<2ms
-192.168.1.1:bytes=32time<2ms
Sent=3.Received=3 Lost=0(0%loss).Настройки сервера порт логин пароль все указано при активации
-порт-10000 CAID-0-0000-not found.Провайдер ЮТК-Краснодарский.Подскажите пожалуста.

Спасибо: 0 
Профиль
1cbux





Пост N: 270
Зарегистрирован: 17.11.08
Откуда: Россия, Краснодарский край ст.Ленинградская
ссылка на сообщение  Отправлено: 09.03.10 14:36. Заголовок: PETRIX2, у меня все ..


PETRIX2, у меня все нормально с GI890,смотрю с самого начала по LAN.Вот даю скрин как настроена сеть на ресивере(не сервер,а сеть.У меня тоже ЮТК-Краснодарский,АДСЛ Дизель Унлим ) Удачи!



ADSL router D-Link 500T*Dreambox 500-S*Golden Interstar-S890CRCI HD*0.6m 36'',0.9m 13'' Спасибо: 0 
Профиль
PETRIX2



Пост N: 2
Зарегистрирован: 01.05.07
ссылка на сообщение  Отправлено: 09.03.10 15:48. Заголовок: Спасибо 1cbux.Данные..


Спасибо 1cbux.Данные в вел а теперь что нужно чтобы активировать интернет.Пинговать через yahoo или сервер-192.168.1.1

Спасибо: 0 
Профиль
ales_kopf





Пост N: 254
Info: GI-S890 CRCI HD Excellence, 0,9 - 0.8_4.8_9_13_23.5_28.2_36 D-Link-2500 BRU
Зарегистрирован: 26.03.09
Откуда: Балашиха
ссылка на сообщение  Отправлено: 09.03.10 16:20. Заголовок: PETRIX2 пишет: Здра..


PETRIX2 пишет:

 цитата:
Здраствуйте.Имею GI890 и ADSL 2540 по компорту смотрю +++ не один год .Через LAN не получается
когда пингую yahoo.com ответ-Pinging0.0.0.0 with 32 bytes.of data:Sent=3 Received=0 Lost=3(100%loss) Когда пингую сервер-192.168.1.1 получаю:Pinging:192.168.1.1:with bytes of data
-192.168.1.1:bytes=32.time<2ms
-192.168.1.1:bytes=32time<2ms
-192.168.1.1:bytes=32time<2ms
Sent=3.Received=3 Lost=0(0%loss).Настройки сервера порт логин пароль все указано при активации
-порт-10000 CAID-0-0000-not found.Провайдер ЮТК-Краснодарский.Подскажите пожалуста.


На сколько я знаю от ЮТК приходит не витая пара а просто две жилы на модем.
У вас должен стоять DSL модем или маршрутизатор, соединение с провайдером должно быть желательно по РРРоЕ. Выбирайте в ресивере режим "DHCP" - и он присвоит IP автоматом. В настройках сервера необходимо все указать согласно требований шары.Все должно заработать. Не забываем указывать порт и 01 02 03 04 05 06 07 08 09 10 11 12 13 14. Все должно работать. Я даже так подключал шару - к компьютеру по USB подключал телефон с GPRS подключением, по Ethernet подключал комп к ресиверу указав в свойствах IP компа 192.168.0.1 а в ресивера 192.168.0.2, в свойствах соединения с телефонам ставил галку разрешаю использовать интернет все пользователям сети. Настроил сервер в ресе и все заработало на все 100%!!! А по DSL все должно летать!

Спасибо: 0 
Профиль
PETRIX2



Пост N: 3
Зарегистрирован: 01.05.07
ссылка на сообщение  Отправлено: 09.03.10 17:22. Заголовок: Спасибо ales_kopf.Че..


Спасибо ales_kopf.Через компорт шара работает и с ДПРС и АДСЛ.Я подключаю адсл к ресиверу захожу в сеть
выбираю режим DHCP ответ-Pignig 0.0.0.0.Sent=3 Received=0Lost=3(100%loss).Когда пингую сервер 192.168.1.1.
ответ=Pinging:192.168.1.1:with bytes of data
-192.168.1.1:bytes=32.time<2ms
-192.168.1.1:bytes=32time<2ms
-192.168.1.1:bytes=32time<2ms
Sent=3.Received=3 Lost=0(0%loss.В сервере шары прописаны все данные В таком состоянии карты нет-порт-10000 CAID-0-0000-not found

Спасибо: 0 
Профиль
1cbux





Пост N: 271
Зарегистрирован: 17.11.08
Откуда: Россия, Краснодарский край ст.Ленинградская
ссылка на сообщение  Отправлено: 09.03.10 19:16. Заголовок: PETRIX2 у меня модем..


PETRIX2 у меня модем(D-Link 500T) сам выходит в интернет(без компа) т.е в режиме маршрутизатора,к нему присоединён свитч(или хаб,называют все по разному) свитч 4х портовый вот он и раздаёт интернет на комп и два рессивера(оба на ш@ре) а пинговать надо пробовать URL yahoo.com

ADSL router D-Link 500T*Dreambox 500-S*Golden Interstar-S890CRCI HD*0.6m 36'',0.9m 13'' Спасибо: 0 
Профиль
PETRIX2



Пост N: 4
Зарегистрирован: 01.05.07
ссылка на сообщение  Отправлено: 09.03.10 19:23. Заголовок: Я пингую в режиме DH..


Я пингую в режиме DHCP yahoo.com результат-Pignig=0.0.0.0

Спасибо: 0 
Профиль
Ответов - 301 , стр: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 All [только новые]
Тему читают:
- участник сейчас на форуме
- участник вне форума
Все даты в формате GMT  3 час. Хитов сегодня: 122
Права: смайлы да, картинки да, шрифты нет, голосования нет
аватары да, автозамена ссылок вкл, премодерация вкл, правка нет




free counters