UploadПравилаСсылкисайт JeWell\'aсайт Galaxy InnovationsGISCLUB.TV • - новый форум по Galaxy Innovations

Запущен новый проект по ресиверам Galaxy Innovations http://gisclub.tv Welcome! Добро пожаловать на обсуждение... • Перейти на сайт



АвторСообщение



Не зарегистрирован
Зарегистрирован: 01.01.70
ссылка на сообщение  Отправлено: 07.06.06 07:07. Заголовок: !!!8001: пропадает питание на конвертор(сигнал "0%")!!!


!!!8001: пропадает питание на конвертор(сигнал 0%)!!!


Короче, через две недели нормальной работы нового ресивера пропал сигнал. С конвертором, антенной, кабелем всё в порядке - на другом ресивере всё показывает.

Да и никогда не было, чтобы сигнал в ифностроке буквально показывал "0"!

Перешивал несколько прошивок, перешивал уже даже через JTAG - 20 минут поработало и всё снова исчезло (причем проверял уже у себя дома).

Если это типовая поломка, - что лечить? Какие етали заменить? Если уже кто-нибудь с этим сталкивался...

Заранее спасибо!


Спасибо: 0 
Профиль Цитата Ответить
Ответов - 23 , стр: 1 2 All [только новые]





Не зарегистрирован
Зарегистрирован: 01.01.70
ссылка на сообщение  Отправлено: 15.06.06 20:10. Заголовок: Re:


Подозреваю, что хана флэшке. На первый взгляд она никак не связана с уровнем сигнала, но... практика показывает, что сбои флэшки дают в том числе и такой эффект.

Спасибо: 0 
Цитата Ответить





Пост N: 140
Зарегистрирован: 04.01.06
ссылка на сообщение  Отправлено: 15.06.06 21:53. Заголовок: Re:


JeWell
У меня что то подобное происходит на низкочастотном диапазоне. На Express A1 последние две недели частенько сигнал "0". Ни с того ни с сего пропадает потом также резко появляется. Но в KU диапазоне все ОК. Получатся что флэшка вроде бы не причем.

GIS 8001 premium class Спасибо: 0 
Профиль Цитата Ответить



Не зарегистрирован
Зарегистрирован: 01.01.70
ссылка на сообщение  Отправлено: 16.06.06 22:34. Заголовок: Re:


Goscha

Тут, скорее всего, diseq может быть при чём :)

Спасибо: 0 
Цитата Ответить





Пост N: 118
Зарегистрирован: 07.01.06
ссылка на сообщение  Отправлено: 18.06.06 01:21. Заголовок: Re:


Goscha
А еще проверь конвертор. В обеих поляризациях пропадает сигнал?

GIS 8005S(50°31'N - 40°59'E) Спасибо: 0 
Профиль Цитата Ответить





Пост N: 146
Зарегистрирован: 04.01.06
ссылка на сообщение  Отправлено: 18.06.06 19:27. Заголовок: Re:


igor
Не в обиду

 цитата:
У меня что то подобное происходит на низкочастотном диапазоне.


JeWell
Согласен с тобой. Надо коробочку посмотреть,все времени нет залезть на крышу

GIS 8001 premium class Спасибо: 0 
Профиль Цитата Ответить





Пост N: 27
Info: GIS8005CIPrS
Зарегистрирован: 25.11.06
Откуда: Россия, Каменск Уральский

Замечания: Вам замечание.
ссылка на сообщение  Отправлено: 23.02.07 16:17. Заголовок: Re:


Вчера отремонтировал другу рессивер 8005, тоже пропадал сигнал, работал не со всеми транспондерами, хаотично. При включении в розетку автоматом включался, по экрану ползла то вверх то вниз тёмная горизонтальная полоса и всё было криво...
При включении было слышно в районе блока питания не громкий звук в виде треска, урчания.
При вскрытии оказалось раздутый конденсатор по питанию (сразу после мостика) 68мкф*400в. Проверил мостик, целый, заменил конденсатор, причём под рукой не нашлось того что нужно. Поставил от ATX блока питания два последовательно соединённых 330мкф*200В. В сумме получилось 150мкф*400в.
Друг утверждает что сигнал по транспондерам поднялся 5-10%, в отличае от того что было раньше и стало всё идеально

120см Supral 7Е+13Е+36Е, GIS 8005Ci Premium S + DRE CAM с картой Триколор Спасибо: 0 
Профиль Цитата Ответить





Пост N: 878
Info: DSR 7700
Зарегистрирован: 04.01.06
ссылка на сообщение  Отправлено: 23.02.07 21:53. Заголовок: Re:


Goscha пишет:

 цитата:
У меня что то подобное происходит на низкочастотном диапазоне. На Express A1 последние две недели частенько сигнал "0". Ни с того ни с сего пропадает потом также резко появляется. Но в KU диапазоне все ОК. Получатся что флэшка вроде бы не причем.


У меня такое стало на прошивке от 16 февраля (и еще было на какой-то прошивке глюк с 12В). Дайсик на 800 и 750 у меня переключается релюшкой 12В. Вчера совсем начал пропадать сигнал с 750 (верхняя шкала показывала 5 а нижняя 24). С 800 тоже было такое...стая на канал на этом спутнике сначала верхняя шкала показывала 5 а нижняя 24, правда через 5 сек сигнал появлялся.
Замений ДАЙСИК и все пошло на УРА, дайсик рабочий

Знание сила!!
В мире нет ничего таинственного. Тайна – это наши глаза. (Элизабет Боуэн)
GIS 7700 Premium, 8500 Pr, Openbox x-600
Спасибо: 0 
Профиль Цитата Ответить



Пост N: 3
Зарегистрирован: 07.02.07
ссылка на сообщение  Отправлено: 04.06.07 11:38. Заголовок: Re:


пропадает сигнал транспондера 12640V, sr: 22000, fec: 3/4 на 75E ( Домашний телеканал +7; ДТВ +0; HTB +0; HTB +3; РБК-ТВ; СТС +7) асталные работают отлично, вчом дело не панимаю, помагите плиз. ресивер interstar dsr8001s.

Спасибо: 0 
Профиль Цитата Ответить



Пост N: 9
Зарегистрирован: 25.07.07
Откуда: Россия, Анапа
ссылка на сообщение  Отправлено: 22.07.08 18:24. Заголовок: Novoross пишет: !!!..


Novoross пишет:

 цитата:
!!!8001: пропадает питание на конвертор(сигнал 0%)!!!


Короче, через две недели нормальной работы нового ресивера пропал сигнал. С конвертором, антенной, кабелем всё в порядке - на другом ресивере всё показывает.

Да и никогда не было, чтобы сигнал в ифностроке буквально показывал "0"!

Перешивал несколько прошивок, перешивал уже даже через JTAG - 20 минут поработало и всё снова исчезло (причем проверял уже у себя дома).

Если это типовая поломка, - что лечить? Какие етали заменить? Если уже кто-нибудь с этим сталкивался...

Заранее спасибо!




Кто-нибудь победил это?.......Тоже самое на 8005.........Клиент молчит как партизан после чего случилось (была гроза, в это время сгорело несколько Алкадов 200, и в сети у него 160 Вольт)

Спасибо: 0 
Профиль Цитата Ответить



Пост N: 504
Зарегистрирован: 26.07.07
Откуда: Красноярск
ссылка на сообщение  Отправлено: 22.07.08 19:08. Заголовок: darkman пишет: Клие..


darkman пишет:

 цитата:
Клиент молчит как партизан


Не надо тоже молчать как партизан. По моим прикидкам такое может произойти по целой куче причин. И что тут всем форумом диссертацию писать о всех возможных причинах?
Сообщи что-нибудь. Что проверял, что не проверял и т.д.. БП в норме? Питание на конвертор в норме? Тюнер? Связь тюнера с процессором?

Спасибо: 0 
Профиль Цитата Ответить



Пост N: 10
Зарегистрирован: 25.07.07
Откуда: Россия, Анапа
ссылка на сообщение  Отправлено: 22.07.08 21:09. Заголовок: БП в норме, на голов..


БП в норме, на головку питания нет

Спасибо: 0 
Профиль Цитата Ответить



Пост N: 11
Зарегистрирован: 25.07.07
Откуда: Россия, Анапа
ссылка на сообщение  Отправлено: 22.07.08 21:16. Заголовок: как тюнер в таком сл..


как тюнер в таком случае проверить?

Спасибо: 0 
Профиль Цитата Ответить





Пост N: 369
Info: DSR-7800 CRCI PREMIUM; ss3(1401)
Зарегистрирован: 14.07.07
ссылка на сообщение  Отправлено: 22.07.08 21:59. Заголовок: Можно подать питание..


Можно подать питание от внешнего источника, подключив антенну через инжектор питания. Можно так-же подключить антенну через проходной выход другого ресивера (настроив их на одинаковые диапазон и поляризацию). Схемку подачи питания на конвертор я где-то тут на форуме выкладывал.

[hr]
Ku: 0,6 - 36E; 0,6 - 80E; 0,9 - 75E+90E; 0,9 - 4,8E+1W; 1,2 - 19,2E+13E
Спасибо: 0 
Профиль Цитата Ответить



Пост N: 12
Зарегистрирован: 25.07.07
Откуда: Россия, Анапа
ссылка на сообщение  Отправлено: 22.07.08 22:01. Заголовок: ща попробую..


ща попробую

Спасибо: 0 
Профиль Цитата Ответить



Пост N: 13
Зарегистрирован: 25.07.07
Откуда: Россия, Анапа
ссылка на сообщение  Отправлено: 22.07.08 22:09. Заголовок: подал питание от дру..


подал питание от другого приемника.........картина таже..........можьность 0.......качество 0...........Видать дохлый ВЧ

Спасибо: 0 
Профиль Цитата Ответить



Пост N: 506
Зарегистрирован: 26.07.07
Откуда: Красноярск
ссылка на сообщение  Отправлено: 23.07.08 19:56. Заголовок: darkman пишет: Вида..


darkman пишет:

 цитата:
Видать дохлый ВЧ


Похоже на это. Но на всякий случай я бы проверил питание на выходе LM 317. В зависимости от поляризации включенного канала должно быть 13,5 или 18 В.

Спасибо: 0 
Профиль Цитата Ответить



Пост N: 15
Зарегистрирован: 25.07.07
Откуда: Россия, Анапа
ссылка на сообщение  Отправлено: 24.07.08 00:00. Заголовок: питание есть.......


питание есть.....

Спасибо: 0 
Профиль Цитата Ответить



Пост N: 508
Зарегистрирован: 26.07.07
Откуда: Красноярск
ссылка на сообщение  Отправлено: 24.07.08 18:35. Заголовок: Вот схемка, о которо..


Вот схемка, о которой писал Televic. http://gisclub.borda.ru/?1-10-0-00000169-000-0-0#012
Если здесь будет все в норме, то точно придется менять тюнер.


Спасибо: 0 
Профиль Цитата Ответить



Пост N: 17
Зарегистрирован: 25.07.07
Откуда: Россия, Анапа
ссылка на сообщение  Отправлено: 24.07.08 21:58. Заголовок: Да точно тюнер. Завт..


Да точно тюнер. Завтра в Горизонт отвезу........если есть пусть заменят .......все-равно неоткуда взять. А им я думаю немцы для ремонта поставляют

Спасибо: 0 
Профиль Цитата Ответить



Пост N: 18
Зарегистрирован: 25.07.07
Откуда: Россия, Анапа
ссылка на сообщение  Отправлено: 29.07.08 13:28. Заголовок: мда......меняют тюне..


мда......меняют тюнер только с платой 1800.......а новый приемник 2000.......

Спасибо: 0 
Профиль Цитата Ответить
Ответов - 23 , стр: 1 2 All [только новые]
Ответ:
1 2 3 4 5 6 7 8 9
видео с youtube.com картинка из интернета картинка с компьютера ссылка файл с компьютера русская клавиатура транслитератор  цитата  кавычки оффтопик свернутый текст

показывать это сообщение только модераторам
не делать ссылки активными
Имя, пароль:      зарегистрироваться    
Тему читают:
- участник сейчас на форуме
- участник вне форума
Все даты в формате GMT  3 час. Хитов сегодня: 102
Права: смайлы да, картинки да, шрифты нет, голосования нет
аватары да, автозамена ссылок вкл, премодерация вкл, правка нет




free counters